Requisiti di sistema

Requisiti di sistema 2018-05-28T17:59:35+00:00

Compatibile con smartphone e tablet APPLE®
Sistema Operativo Minimo 9.3.5

Compatibile con smartphone e tablet ANDROID®
Sistema Operativo Minimo 4.4